Not our client? Register now!
Contact

Visit our Website
www.fxopen.com

Email our helpdesk
[email protected]

Call us
New Zealand | +64 9 801 0123
Russia | +7 499 346 0381

MT4在移动设备上安装
24 July 2018 10:52 AM

English Русский

Android

要在Android设备上安装MetaTrader 4交易平台的移动版,请转到应用的Google Play 页面或在搜索字段中输入MetaTrader 4。

Android版本要求:Android 4.0或更高版本。




iOS

要在iOS设备上安装MetaTrader 4交易平台的移动版,请转到应用的苹果商店页面或在搜索字段中输入MetaTrader 4。

iOS 版本要求:iOS 8.0 或更高版本。兼容 iPhone, iPad, 和 iPod touch.

(0 vote(s))
This article was helpful
This article was not helpful